用户中心项目,和视频中的安装不一样umi

σσ · 2022-08-09 13:51
yarn create v1.22.19 [1/4] Resolving packages... [2/4] Fetching packages... [3/4] Linking dependencies... [4/4] Building fresh packages... success Installed "create-umi@4.0.11" with binaries:    - create-umi √ Pick Umi App Template » Ant Design Pro ? Pick Npm Client » - Use arrow-keys. Return to submit.   npm   cnpm   tnpm   yarn >  pnpm 这里有没有人安装遇到需要选择npm client的问题
0 个回答
暂无回答